Forum Replies Created

Viewing 9 posts - 1 through 9 (of 9 total)
  • Author
    Posts
  • in reply to: red lines attached to markers #28875

    jeanfgonzalez
    Participant

    thanks for the reply,

    yes i know there isnt an option to disable it, but can u point me out where to look to find this so i can modify it …?

    thanks in advanced,

    Jean

    in reply to: red lines attached to markers #28877

    jeanfgonzalez
    Participant

    thats nice, but is it aslo possible to disable this feature?
    it doesnt matter if some locations overlap eachother, at least not for what im using it for.

    in reply to: how to move/align the marker's position #33074

    jeanfgonzalez
    Participant

    i use the GEO my WP alone, no addons added.

    i have created a dynamic image which works and loads fine, but im just not sure how to apply that modification you just showed me to the current GW-my-WP’s map.min.js specially since its optmized, or am i looking in the wrong place?

    thanks

    in reply to: red lines attached to markers #28879

    jeanfgonzalez
    Participant

    thanks for the reply, when will the next version arrive?

    thanks 🙂

    in reply to: How can i add a custom location marker? #33209

    jeanfgonzalez
    Participant

    can anyone help me with this??

    in reply to: How can i add a custom location marker? #33210

    jeanfgonzalez
    Participant

    Anyone…?

    in reply to: [GMW] not working #29200

    jeanfgonzalez
    Participant

    Thanks for your response, 2.5 sure is useful!

    last question which is offtopic, how can i change the markers icons? and more importantly, how can i make the markers group in blue circles like the world map on geomywp.com?

    thanks again!

    in reply to: [GMW] not working #29202

    jeanfgonzalez
    Participant

    Okay that explains…

    Is there a way to display all map locations without having to submit a form?

    Like the default map on the home page of geo my wp.

    Thanks

    Jean

    in reply to: [GMW] not working #29204

    jeanfgonzalez
    Participant

    Also for the record, [gmw map=”1″] doesnt show anything at all while [gmw form=”1″] does show up the search form which works…

Viewing 9 posts - 1 through 9 (of 9 total)